1. Willkommen im freundlichsten Forum für alle Tierfreunde!
    Registriere Dich kostenlos und diskutiere über Hunde, Katzen, Kaninchen, Pferde

Ich lande auf so einer komischen Seite

Dieses Thema im Forum "Wie geht das?" wurde erstellt von Flauschfussel, 24 Juli 2013.

  1. Flauschfussel

    Flauschfussel Sehr aktives Mitglied

    Registriert seit:
    2 Mai 2005
    Beiträge:
    8.326
    Geschlecht:
    weiblich
    Ort:
    Siegen
    Werbung:
    Kinders, mach ich da wieder was falsch?
    Immer, wenn ich einen Beitrag erstelle und auf absenden oder antworten gehe, lande ich auf so einer komischen, leeren Seite....meinen Beitrag sehe ich dann nicht.
    erst, wenn ich aktualisiere sehe ich ihn.
    Kann das an unserem Windows 8 liegen oder muss ich da irgendwas anders machen?
     
  2. Lallobe

    Lallobe Sehr aktives Mitglied

    Registriert seit:
    30 August 2005
    Beiträge:
    11.150
    Geschlecht:
    weiblich
    Ort:
    W4
    ich hab es an die administratoren weitergemeldet!
     
  3. SanfterRiese

    SanfterRiese Moderator Mitarbeiter

    Registriert seit:
    24 Februar 2005
    Beiträge:
    5.203
    Geschlecht:
    weiblich
    Ort:
    Salzburg
    Huhu Schwesterlein!

    Nein, liegt nicht an DIR, oder am Windoof... ist bei einigen anderen auch der Fall,
    im Lebensfragen haben wir das Thema auch zur Zeit!

    Bei mir ist es auch... komme nur durch aktualisieren, bzw neu öffnen wieder zurück!

    Es ändert sich aber nichts am Vorgang, also die Beiträge werden ganz normal verfasst / beantwortet etc....
     
  4. Flauschfussel

    Flauschfussel Sehr aktives Mitglied

    Registriert seit:
    2 Mai 2005
    Beiträge:
    8.326
    Geschlecht:
    weiblich
    Ort:
    Siegen
    Ach so, Dankeschön!
    Weißt du, ich bin ja so ein Technik-Depp, da frag ich mal lieber nach!
     
  5. Nachti

    Nachti Moderator Mitarbeiter

    Registriert seit:
    20 September 2007
    Beiträge:
    10.031
    Geschlecht:
    weiblich
    Ort:
    Wien-Umgebung
    bei mir ist das selbe Problem.......wie funktioniert aktualisieren ?
     
  6. Katzenfan08

    Katzenfan08 Sehr aktives Mitglied

    Registriert seit:
    13 April 2007
    Beiträge:
    20.469
    Ort:
    Hessen
    Werbung:
    Ich habe das Problem nicht. Allerdings habe ich auch noch Windows XP.
    Aktualisieren sind oben in der Leiste die beiden Pfeile. Bei mir zeigt einer nach oben, einer nach unten, sind grün und das ist aktualisieren bei mir.
     
  7. Flauschfussel

    Flauschfussel Sehr aktives Mitglied

    Registriert seit:
    2 Mai 2005
    Beiträge:
    8.326
    Geschlecht:
    weiblich
    Ort:
    Siegen
    Nachti, du kannst einfach auf das "Tierliebe Button" klicken. :)
     
  8. Margit

    Margit Administrator Mitarbeiter

    Registriert seit:
    28 Oktober 2003
    Beiträge:
    9.650
    Geschlecht:
    weiblich
    Ort:
    Salzburg
    Wir kennen das Problem, haben allerdings noch nicht die Ursache gefunden.

    Abhilfe: einfach die Seite aktualisieren, z.B. durch drücken der F5-Taste...
     
  9. Nachti

    Nachti Moderator Mitarbeiter

    Registriert seit:
    20 September 2007
    Beiträge:
    10.031
    Geschlecht:
    weiblich
    Ort:
    Wien-Umgebung
    funktioniert bei mir leider auch nicht mehr mit der F5 Taste.
    ich gehe dann auf "weitere Einstellungen" und dann "auf dieses Thema antworten "
     
  10. Elisabeth 79

    Elisabeth 79 Sehr aktives Mitglied

    Registriert seit:
    15 Januar 2010
    Beiträge:
    2.311
    Geschlecht:
    weiblich
    Ort:
    Österreich
    Ich hab das auch (allerdings nur bei Euch hier :p) aber da nach dem aktualisieren die Beiträge eh aufscheinen war's mir eigentlich wurscht :ROFLMAO:.
     
  11. Margit

    Margit Administrator Mitarbeiter

    Registriert seit:
    28 Oktober 2003
    Beiträge:
    9.650
    Geschlecht:
    weiblich
    Ort:
    Salzburg
    Ich glaube, wir haben das Problem gefunden, zumindest klappts jetzt bei mir!

    Könnt das einer von euch mal ausprobieren und dann hier in dem Thema zurückmelden, ob es klappt?
    Danke! :)
     
  12. Elisabeth 79

    Elisabeth 79 Sehr aktives Mitglied

    Registriert seit:
    15 Januar 2010
    Beiträge:
    2.311
    Geschlecht:
    weiblich
    Ort:
    Österreich
    Bei mir klappt es jetzt auch (y).

    Woran lag das?
     
  13. SanfterRiese

    SanfterRiese Moderator Mitarbeiter

    Registriert seit:
    24 Februar 2005
    Beiträge:
    5.203
    Geschlecht:
    weiblich
    Ort:
    Salzburg
    Ich versuche es mal......
     
  14. SanfterRiese

    SanfterRiese Moderator Mitarbeiter

    Registriert seit:
    24 Februar 2005
    Beiträge:
    5.203
    Geschlecht:
    weiblich
    Ort:
    Salzburg
    JAAAAAA!!!!!!!!


    Super ihr lieben!

    DANKEEEEEEEEEE!!!!!
     
  15. Margit

    Margit Administrator Mitarbeiter

    Registriert seit:
    28 Oktober 2003
    Beiträge:
    9.650
    Geschlecht:
    weiblich
    Ort:
    Salzburg
    Schön, dass es jetzt wieder klappt! :)
     
Die Seite wird geladen...
Ähnliche Themen - lande einer komischen
  1. Widderchen
    Antworten:
    2
    Aufrufe:
    1.518
  2. Marie
    Antworten:
    17
    Aufrufe:
    4.366

Diese Seite empfehlen

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden